forum-windows.net


Автор Сообщение
Сообщение 15.01.2012, 12:46
 10 минут ожидания при запуске mse
Месяц назад заметил, что при запуске вин7 в области системного трея иконка мсе красного цвета и иконка доступа к интернету имеет синий кружок (как будто недоступна). Но бразуер я могу запустить и новые страницы в инете будут открываться. Если подождать минут десять, то мсе запустится, иконка доступа в инет примет рабочий вид, далее появятся сообщения о запуске других приложений. Раньше не было такого длительного времени ожидания.

При попытке вручную запустить мсе (когда его иконка красного цвета) через минуту-две появляется сообщение об ошибке 0x800705b4. Смотрел решения проблемы в интеренете. Использовал поиск и исправление проблем через панель управления. Отмечу, что в это время (пока мсе не загружен) очень медленно открываются окна в панеле управления. Использовал майкрософт fixit. Кстати, даже, если щёлкнуть по его иконке, то программа запустится лишь после того, как мсе снова будет в работе (иконка станет зелёного цвета). А после запуска мсе уже все проблемы решены. Фиксит что-то делает, выдаёт отчёт, что всё исправлено. Однако, при новом старте вин7 проблема повторяется - иконка мсе красного цвета, это тормозит запуск последующих приложений, и надо подождать минут десять, чтобы мсе снова заработал и стартовали остальные приложения и службы.

Каким образом можно обнаружить проблему и решить её?


Сообщение 13.03.2014, 17:57
 Re: 10 минут ожидания при запуске mse
А воз и ныне там! Ужас!


Сообщение 15.03.2014, 12:41
 Re: 10 минут ожидания при запуске mse
Сейчас вопрос перестал быть актуальным. Я уже и не помню как решил его.


 [ Сообщений: 3 ] 


 




Powered by phpBB